ZwiiCMS version 11.5.11 est disponible au téléchargement.
Cette version assure la compatibilité avec php 8.1 en corrigeant de nombreuses erreurs liées à des dépréciations de fonctions et à des modifications de comportement.

Lien externe

Vous êtes sur le point de quitter ZwiiCMS Forum. Veuillez cliquer le lien suivant pour continuer: https://forum.zwiicms.fr/discussion/263/message-derreur-impossible-de-lire-les-donnees-a-importer.