Aller au contenu
Support de Zwii et Yocto

Messages recommandés

La 8.4.5 corrigeait une typo au niveau des balises Title dans les boutons sociaux et quelques nettoyage de code. La typo étant quand même très visible, j'ai préféré faire l'update de suite.
Par contre là on va se calmer un peu d'autant qu'il faut que je fasse l'intégration du code des amis @PeterRabbit @creatifmen

 et consors concernant la bannière responsive, pour le coup, ce sera bien une 8.4.6 :)

  • Merci 2

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Contenu similaire

    • Par Marie-Anne
      Hello à tous
      Suite à la mise à jour voici deux points intéressants à résoudre 
       
      - Si on clique sur blog : page 500 , ça disparaît avec le changement de nombre d'articles à afficher.
      - Maintenant la Date de publication devient obligatoire, mais elle se vide à chaque visualisation de la page 
      en mode modification.
       
      Sinon nikel 
    • Par Marie-Anne
      Hello les amis
      Si je mets à jour mon petit Zwii par l'administration je me retrouve sur la page d'accueil du blog avec une erreur 500 (page blanche) 
      Une idée ? 
      Seule le module blog bug pour moi
    • Par wilo
      Bonjour bonjour,
      petite question : j'ai actuellement une notification de mise à jour vers une nouvelle version dans mes espaces d'admin (cf. photo).
      Cependant je suis actuellement en version 8.0.0 et lorsque je clique sur le bouton "Mise à jour disponible", sur le site c'est toujours encore la 8.0.0 qui en téléchargement...
      Est-ce normal ?


×