Aller au contenu
Support de Zwii
jp.ropers

Mon premier site Zwii

Messages recommandés

Bonjour,

Il était temps que je mette à jour mon site qui n'était pas responsive et donc absolument pas dans l'ére du temps. Je travaillais sur izispot avant.

Mon choix s'est porté sur Zwii qui est très simple d'utilisation pour un non spécialiste comme moi tout en étant de qualité.

La première version mon site Nitescences sous zwii est donc en ligne en attendant que je l'améliore et le complète mais pour cela il faut que je change d'hébergeur auparavant pour augmenter ma capacité qui est trop limité.

J'en profite pour remercier tous les membres qui m'ont aidé ou conseillé 😉

Partager ce message


Lien à poster
Partager sur d’autres sites

Très clair, bien !

Pour ma part, étant donné le domaine qui est le tien, j'aurais mis en image de fond du site une des plus belles créations en lieu et place du fond gris.

Sinon, sur la page 'agence' le titre en vert ne se lit pas facilement.

Bravo pour le site (et le travail de lumière!)

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 23/11/2019 à 13:18, Seb a dit :

Très clair, bien !

Pour ma part, étant donné le domaine qui est le tien, j'aurais mis en image de fond du site une des plus belles créations en lieu et place du fond gris.

Sinon, sur la page 'agence' le titre en vert ne se lit pas facilement.

Bravo pour le site (et le travail de lumière!)

 

Merci!

oui je n'avais pas vu la possibilité au départ. J'ai découvert cela après en regardant d'autres sites.Je travaille pour le compléter actuellement mais sur cette première version j'étais limité en espace avec mon petit hébergement.

Pour cette 2eme version qui n'est pas encore en ligne j'ai mis un fond noir mais je vais regarder avec une photo !

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, Fred a dit :

Très belle réalisation JP !

Juste un truc, l'url de l'image renvoie toujours vers OVH.

 

Merci!

Pour l'image cela veut dire qu'elle ne s'affiche pas pour toi?

Moi je n'ai pas de soucis

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 4 heures, jp.ropers a dit :

Merci!

Pour l'image cela veut dire qu'elle ne s'affiche pas pour toi?

Moi je n'ai pas de soucis

Non pas d'image

image.png.762015452617cd51f38ea7c4f8b0e205.png

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×
×
  • Créer...