Aller au contenu
Support de Zwii et Yocto
Fred

[9.1.04] est dehors

Messages recommandés

Bonsoir,

 

Je viens de mettre à jour avec cette nouvelle version. Pleins de nouveautés à découvrir/tester.

 

Je viens de m'apercevoir que le lien au niveau du "Motorisé par ..." n'ouvre plus le site de Zwii dans un nouvel onglet. Il semblerait qu'un target="_blank" (ou équivalent) ai disparu, mais c'est peut-être volontaire ?

 

Bonne soirée.

 

Nicolas

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, papy46 a dit :

Bonsoir,

 

Je viens de mettre à jour avec cette nouvelle version. Pleins de nouveautés à découvrir/tester.

 

Je viens de m'apercevoir que le lien au niveau du "Motorisé par ..." n'ouvre plus le site de Zwii dans un nouvel onglet. Il semblerait qu'un target="_blank" (ou équivalent) ai disparu, mais c'est peut-être volontaire ?

 

Bonne soirée.

 

Nicolas

 

Bonsoir !

 

Bien vu 😉

 

Ce n'était pas volontaire.

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, Marie-Anne a dit :

onclick="window.open(this.href);return false"

C'est plus propre je trouve ^^

Comme les icônes cliquable des réseaux sociaux😀

 

Si je peux faire plaisir à @Marie-Anne 🤠

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×
×
  • Créer...