Aller au contenu
Support de Zwii et Yocto

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'info'.



Plus d’options de recherche

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Support de Zwii
    • Informations et nouveautés
    • Trucs et astuces
    • Ateliers de développement
    • Questions sur l'installation et l'utilisation
    • Un bug découvert ?
    • Support des téléchargements
    • Liens
  • Support de Yocto
    • Informations et nouveautés
    • Bugs, questions, suggestions et astuces
    • Support des téléchargements
    • Liens
  • Communauté
    • Votre site

Catégories

  • Zwii
    • Versions bêta
    • Modules
    • Modifications et astuces
    • Thèmes
    • Tutoriels
  • Yocto
    • Types de page
    • Snippets pour le type "code source"

Rechercher les résultats dans…

Rechercher les résultats qui contiennent…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


À propos de moi


Site internet

1 résultat trouvé

  1. @Fred J'ai récemment crée un module permettant de traduire toute les pages d'un zwii, et il est placé dans le menu du Zwii Voir ici: http://www.website-distribution.com/ZwiiCMS-9110/blog ❗ mon soucis c'est que si je cliques sur un lien dans une des ses pages, celle qui s'affiche après ne montre plus dans le menu la boite de dialogue du traducteur et la page elle même n'est pas traduite (page du Blog et la page Galeries) ❓ Qu'est ce qui gère l'affichage du menu pour les "Articles" en entier quand on clique sur le lien lire la suite et idem quand on clique sur le nom d'une galerie qui renvoie vers la page des images qu'elle contient?
×
×
  • Créer...