Aller au contenu
Support de Zwii

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'html5'.



Plus d’options de recherche

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Support de Zwii
    • Informations et nouveautés
    • Ateliers de développement
    • Un bug découvert ?
    • Questions sur l'installation et l'utilisation
    • Trucs et astuces
    • Support des téléchargements
  • Communauté
    • Boîte à idées
    • Votre site

Catégories

  • Les thèmes
    • Thèmes du site
    • Thèmes de l'administration
  • Les modules
    • Modules officiels
    • Galeries
  • Plugins TinyMCE
  • Tutoriels
  • Modifications et astuces

Rechercher les résultats dans…

Rechercher les résultats qui contiennent…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


À propos de moi


Site internet

3 résultats trouvés

  1. Bonjour les amis Je pense qu'il y a une petite coquille dans le code HTML du footer pour le contenu personnalisé. Je vous laisse le lien du W3C : w3c de l'erreur. Merci d'avance
  2. Hello les amis traqueurs de boulettes J'ai une petite erreur avec le validateur HTML 5 du W3C. Lien : https://validator.w3.org/nu/?showsource=yes&doc=https%3A%2F%2Fwww.lafermedupaquisfleury.fr%2F Ce n'est pas la mort hein Juste un petit espace qui a sauté <span id="footerDisplayVersion"class="displayNone"> Voili voilou, au passage la fonction ajouter du code dans le head ou body est top
  3. Hello Encore moi vous allez dire mais je bidouille cet après midi, donc je traque les petites coquille de la mise à jour La modification de l'entête Html pour qu'elle soit bonne devrait avoir comme appellation "prefix" <html prefix="og: http://ogp.me/ns#" lang="fr"> au lieu de <html xmlns:og="http://ogp.me/ns#" lang="fr"> Voilou
×
×
  • Créer...