Aller au contenu
Support de Zwii

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'éditeur de texte'.



Plus d’options de recherche

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Support de Zwii
    • Informations et nouveautés
    • Ateliers de développement
    • Un bug découvert ?
    • Questions sur l'installation et l'utilisation
    • Trucs et astuces
    • Support des téléchargements
  • Communauté
    • Votre site

Catégories

  • Versions bêta
  • Modules
  • Modifications et astuces
  • Thèmes
  • Tutoriels

Rechercher les résultats dans…

Rechercher les résultats qui contiennent…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


À propos de moi


Site internet

1 résultat trouvé

  1. En voulant ce matin dans mon site de test pour la dernière version du cms v 8.1.1, modifier le texte du module form, je suis tombé sue ceci : N'ayant donc absolument rien changé ni ajouté dans cette version de test, je souhaiterai donc savoir ce qui produit ce bug apparemment ce serait le fichier de langue française qui ne se chargerait pas dans la dernière version téléchargée sur github ( la 8.1.1 ) Je vais donc regarder dans le dossier du tiny et aussi dans ce qui le lance, pourquoi ceci se produit en attendant une réponse... Si d'autre on remarqués ce soucis dans la dernière version, n'hésitez pas non plus à le signaler ici que nous sachions si c'est un bug isolé ou bien s'il se produit chez vous.
×
×
  • Créer...