Aller au contenu
Support de Zwii

mvdv

Membres
  • Compteur de contenus

    11
  • Inscription

  • Dernière visite

Réputation sur la communauté

2 Neutre

À propos de mvdv

  • Rang
    Apprenti
  • Date de naissance 28/12/1970

Informations personnelles

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Hello en programmation je n'y connais rien, j'ai fait quelques simple site en html il y à très longtemps et je me souviens que si tu oublie une , ; ou autre y a plus rien qui fonctionne. Donc après avoir reçu tes infos, j'ai testé 😉 Bonne journée.
  2. Merci McGregor, Je pense avoir compris..
  3. Bonsoir toutes et tous, Avec mon logo j'ai reçu 2 fichiers fonts qui ne font pas partie des fonts google Comment puis-je les intégrer dans Zwii afin de les utiliser pour les titres. Merci
  4. Fait et corrigé sur le bon site 😉 Encore merci McGregor
  5. Purée j'ai juste envie d'aller me mettre dans un trou 😞 Merci à toi
  6. Je viens de vérifier la version que j'ai utilisé c'est la 10.2.08 que je viens de remettre en place ici : https://aerogomeco.be/Zwii/ Login : admin Pass : admin1234 Je vois qu'il y a une mise à jour à faire : Je ne la fait pas. J'ai créer un formulaire sans ajouter les smtp et ca marche pas
  7. J'ai eu la confirmation juste après la mise en place, puis après j'ai eu la mise à jour et après la création du formulaire, aucun mail avec ou sans la config smtp. Non pas reçu de message ;-(
  8. Bonjour toutes et tous Ce midi j'ai réinstaller Zwii sur mon espace ONE... après avoir tout supprimé, j'ai utilisé les fichiers qui se trouve dans le zip ZwiiCMS-master.zip que j'avais téléchargé le 4/09/2020, après la mise en place il à fait une micro mise à jour, j'ai reçu un mail sur mon adresse mail etc... J'ai créer un formulaire de contact, mais aucun envoi avec ou sans l'activation du SMTP. Quid? l'un de vous à une idée du problème? D'avance merci pour votre aide. Marc. Mon site : https://aerogomeco.be/
  9. Super merci pour la réponse 🙂
  10. Bonjour toutes et tous, Je découvre Zwii et je suis occupé à le tester. Est il possible vu qu'il n'y à pas de base de donner de préparer mon site ex : https://www.monsite.com/preparation/ et une fois que je suis satisfait du résultat déplacer le tout à la racine de l'hébergement pour arriver directement sur https://www.monsite.com ? D'avance merci pour vos réponse et très beau boulot 🙂
×
×
  • Créer...