Aller au contenu
Support de Zwii et Yocto

TheTakeus

Membres
  • Compteur de contenus

    9
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de TheTakeus

  • Rang
    Néophyte
  • Date de naissance 15/11/2003

Informations personnelles

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. TheTakeus

    Problème htacess

    Nan pas chez free
  2. TheTakeus

    Problème htacess

    ducoup je fait quoi ?
  3. TheTakeus

    Problème htacess

    Ba quand je laisse la ligne "SetEnv SESSION_USE_TRANS_SID 0" dans le fichier htaacess, mon site me dit erreur 500
  4. TheTakeus

    problème design

    Je pensé que cette personnalisation ce trouvé sur le haut et bas de la page mais enfaîte non, ceci se faisait au milieu
  5. Mon problème est que j'ai une erreur 500. J'ai trouvé ce qui bloque, et c'est dans le fichier htacess, la ligne pour cacher les truc php dans la barre de recherche, et donc la je retire cette ligne et mon site fonctionne mais c'est dérangeant de voir ces "balise" php dans le lien du site, on pourrait m'aidé ?
  6. TheTakeus

    problème design

    merci, enfaîte j'ai trouvé l'endroit, merci
  7. TheTakeus

    problème design

    bonjour, ceci ne marche pas pour moi, jen'ai toujour pas les options de des ombres et arrondie
  8. Bonjour j’aimerais savoir comment mettre les bord arrondie,l'ombre,... de mon site, je sais qu'a l’époque on pouvait mais la je trouve aucune option,
×