• 0
Marie-Anne

Erreur 500 après mise à jour

Question

5 réponses à cette question

Messages recommandés

  • 0
cybertaf    119
Il y a 2 heures, Marie-Anne a dit :

Hello les amis

Si je mets à jour mon petit Zwii par l'administration je me retrouve sur la page d'accueil du blog avec une erreur 500 (page blanche) 

Une idée ? 

Seule le module blog bug pour moi

Bonjour,
Est- e que vous avez résolu le pb par exemple en effectuant un nouveau transfert par ftp ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Marie-Anne    14

Je vais essayer par le FTP pour voir :) 

 

Pareil : 

Citation

Cette page ne fonctionne pas

Impossible de traiter cette demande via www.lafermedupaquisfleury.fr à l'heure actuelle.

HTTP ERROR 500
 

 

Je re upload ma save à chaque fois :) 

Modifié par Marie-Anne
parce-que j'ai édité :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
cybertaf    119

Pas eu de modif sur le blog à part la présence des boutons d'édition.

Il doit y avoir un error.log à la racine de ton site, si tu peux le copier ici

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Contenu similaire

    • Par Marie-Anne
      Hello à tous
      Suite à la mise à jour voici deux points intéressants à résoudre 
       
      - Si on clique sur blog : page 500 , ça disparaît avec le changement de nombre d'articles à afficher.
      - Maintenant la Date de publication devient obligatoire, mais elle se vide à chaque visualisation de la page 
      en mode modification.
       
      Sinon nikel