micka260

Aquamicka - Les aquariums naturels sans filtrations

Messages recommandés

Invité   
Invité
Il y a 13 heures, PeterRabbit a dit :

à moins que Roger ne fasse le boulot avant !

 Dis donc toi :face_rabbit: , tu crois po que tu va y échapper!!!!

Moi j'chus juste spécialiste en maçonnerie et espaces verts et c'est toi qui m'a appris à mettre comme il faut les virgules et le points à leur place. xD

Pi j'ai une sacrée excuse moi le :face_bear: , j'ai plus le dico à la maison alors que toi :rabbit: tu le connais par cœur.

Au boulot courageux, c'est pour le bien de not' Micka260 qui nous offre un si Zoli Zunivers Zaquatique :D

 

Partager ce message


Lien à poster
Partager sur d’autres sites
PeterRabbit    371

@Roger nounours Non, mais comme tu avais commencé la correction et que tu nous a habitués à une improbable promptitude, je me suis dit que tu l'aurais fait avant que je puisse le faire : la maçonnerie, c'est comme l'enseignement, ça mène à tout... à condition d'en sortir. :|

  • Thanks 1

Partager ce message


Lien à poster
Partager sur d’autres sites
omega    33

Très beau site , très bien fait , du contenu pour les aquariophiles très bien expliqué. Bravo !
Nous avons fait (mon épouse) 1 aquarium il y a quelques années , et arrêté au bout de plusieurs années suite à une fuite.

en effet le traitement avec lampe UV est une réussite , je ne sais pas si pour les aquariums cela existe mais pour les bassins extérieur nous avons utilisé un module fermé de type UV il me semble  , l 'eau circule dedans en circuit avec la pompe, et dans ce cas il n 'y a pas de risque pour les personnes de "Bronzer".

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité   
Invité

Je confirme, j'ai la même alerte dans mon navigateur.

 

aqua.thumb.png.d0d527c4e442b16d1508c99f5c90af3b.png

 

Mickael, aurait tu changé quelque chose dans la configuration de ton serveur?

Partager ce message


Lien à poster
Partager sur d’autres sites
micka260    108

C'est bon problème résolue ;)

C'était juste un problème sur mon certificat ssl, en gros le https://aquamicka.fr utilisait le certificat de https://www.aquamicka.fr mais vue que le domaine est différent les certificats ssl doivent être différent dans apache

Modifié par micka260

Partager ce message


Lien à poster
Partager sur d’autres sites
micka260    108
Il y a 19 heures, Christian a dit :

Je viens de parcourir ton site, Micka.

Je l'ai trouvé bien documenté sans que le visiteur soit englouti sous les données techniques, et très intéressant, même pour l'ignorant en aquariophilie que je suis.

 

Le choix d'un camaïeu de vert se lie bien avec le côté naturel du domaine d'activité.

 

J'aime beaucoup ta conception de l'aquariophilie qui consiste à analyser le fonctionnement de l'écosystème et à laisser faire la nature après avoir mis en place les éléments nécessaires au fonctionnement du système.

 

 

 

Merci pour ce commentaire positif :) oui j’essaie d'être ludique et de faire simple on est pas tous physicien ...

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant