Aller au contenu
Support de Zwii et Yocto

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'login'.



Plus d’options de recherche

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Support de Zwii
    • Informations et nouveautés
    • Bugs, questions, suggestions et astuces
    • Support des téléchargements
    • Liens
  • Support de Yocto
    • Informations et nouveautés
    • Bugs, questions, suggestions et astuces
    • Support des téléchargements
    • Liens
  • Communauté
    • Votre site

Catégories

  • Zwii
    • Versions bêta
    • Modules
    • Modifications et astuces
    • Thèmes
    • Tutoriels
  • Yocto
    • Types de page
    • Snippets pour le type "code source"

Rechercher les résultats dans…

Rechercher les résultats qui contiennent…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


À propos de moi


Site internet

1 résultat trouvé

  1. Bonjour à tous, voila, j'espère que je n'ouvre pas un post en duplicata d'un autre. Voici mon soucis : j'ai remarqué en faisant des recherches sur Google que ce dernier référence la totalité du site créé avec Zwii. Je me retrouve donc avec des entrées sur Google du type : http://monnomdedomaine.com/user/login http://monnomdedomaine.com/user/logout http://monnomdedomaine.com/user/forgot et d'autres encore. Y a-t-il un moyen de faire en sorte que Google (et les autres moteurs) ne référence que le contenu public et pas ce genre d'URL ? Voila voila, sinon bonne rentrée à tous ceux qui liront mon post :-) @micalement @wilo
×
×
  • Créer...