cybertaf

Modérateurs
  • Compteur de contenus

    393
  • Inscription

  • Dernière visite

Réputation sur la communauté

101 Excellent

À propos de cybertaf

  • Rang
    Habitué

Visiteurs récents du profil

389 visualisations du profil
  1. Petite optimisation de la partie réseau social et copyright

    Avec plaisir !
  2. Petite optimisation de la partie réseau social et copyright

    https://github.com/fredtempez/ZwiiCMS
  3. Page blanche après mise à jour

    Si le problème ne se pose pas sur le module blog, il peut y avoir un problème au niveau du htaccess, en le virant tu verras si le site se charge. Comme l'explique @PeterRabbit il suffit d'un caractère pour que ça plante le site. Le problème peut aussi venir de droits incorrects au niveau des fichier php qui doivent être en 644 Le fait de réécrire ne permet pas de solutionner, il faut tout effacer par ftp sauf /site et balancer une copie propre... Cela dit un update sera poussé dans la soirée.
  4. Petite optimisation de la partie réseau social et copyright

    Oui le lien est sur la page d'accueil. Depuis que Remi a confié le dév à la communauté, il est sur mon git...
  5. Petite optimisation de la partie réseau social et copyright

    J'aime ce genre de poste, merci à toi
  6. Erreur HTML5 avec l'entête xmlns:og

    Tu vois tout arrive
  7. Page blanche après mise à jour

    La solution a été donnée dans un autre fil de discussion, la 8.4.2 fonctionne normalement, sinon aller dans les paramètres du site et sélectionner un nombre d'articles par page.
  8. Erreur HTML5 avec l'entête xmlns:og

    Ce sera corrigé dans la prochaine update....
  9. Erreur HTML5 avec l'entête xmlns:og

    Tu as raison...
  10. Plan du site version 8.4.2

    Ok super, il sera inclus dans la mise à jour publiée ce soir.
  11. Il y a certainement une extension qui n'est pas installée..
  12. Création d'un site zwii pour ma compagne

    Très sympa ce site !
  13. Page blanche après mise à jour

    Ce qui est gênant parce que chez moi la modif a fonctionné, tu as fait une installation propre ? Attention il y a une modif dans index.php au niveau du root
  14. C'est corrigé, il y aura une mise à jour d'ici demain, j'attends la vérification d'une correction au niveau du site map.
  15. Bien vu ! Ce qui est quand même étrange parce que mon core était bon à un moment !